Selenium IDE - Versão

Douglas Brendo

Douglas Brendo Publicado 02/05/2016 


O meu "Firefox" está na versão 12.0. 

Para essa versão não estou conseguindo instalar o Selenium IDE. 

O que faço para retroceder o "Firefox" para uma versão que suporte o Selenium IDE? 


 

Voltar ao topo