Selenium IDE para firefox 55 ou superior

Danilo Cheid

Danilo Cheid Publicado 02/10/2017 


Não consigo fazer funcionar meu selenium IDE para firefox 56. Cliclo em gravar e não acontece nada....


Alguem pode ajudar, por favor?


Obrigado!

 

Voltar ao topo